Missing Config
Incident Report for Hypercare
Resolved
This incident has been resolved.
Posted May 23, 2021 - 14:33 EDT
Identified
After the server migration was completed there was a missing config file which was required. Uploading that now.
Posted May 23, 2021 - 13:54 EDT
This incident affected: Messages (Text Messaging, Sending Images, Delivery Receipts).